A message from our CEO about the future of Stack Overflow and Stack Exchange. Read now.

New answers tagged

0

To solve this issue, I used PhpMyAdmin to edit the #__extensions table. I set 'enabled' to '0' for 'plg_statusindicator'. I was, then, able to access the administrator. (Thanks, @Lodder!) Unfortunately, the plugin continued to throw the error when accessing the administrator if re-enabled. Apparently, there is some server setting on the new server that is ...


Top 50 recent answers are included