1

I have disabled my cache of teh Joomla website. Now the Zoo Component needs that cache for storing purpose. But I thought it will not get reflected anywhere apart from the admin console. But I could see it infront of my webpage. I look for some disable option but could not find any. Kindly help me in getting rid of the notification of the ZOO from my front page.

It look like the following:
issue

1

Zoo uses cache for its operations. It is trying to create its own cache subfolder inside the cache folder.

When you say you disabled the cache for the website, did you also removed the cache folder?

Make sure there is a cache folder in the root directory and that it has proper permissions. Then zoo should be able to work properly.

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.